PhpMyNewsLetter 2.0

Support et annonces PhpMyNewsLetter.

Vous n'êtes pas identifié(e).

Annonce

Pour me permettre de mieux vous aider au mieux, merci d'être le plus précis possible en donnant :
- la version de phpmynewsletter utilisée
- votre hébergement : personnel, dédié, mutualisé
- votre hébergeur (OVH, free, Infomaniak, 1and1,...)
- votre OS : linux, windows
- version de PHP (5.3, 5.6, 7.0, hhvm...)
Toutes les réponses à mes questions qui sont sans retour de votre part seront considérées comme résolues !

script upgrade.php

Discussion Réponses Vues Dernier message
1
0 337 03-03-2018 14:56:33 par Arnaud
2
12 159 31-07-2018 14:44:01 par BACH
3
16 143 28-07-2018 16:34:35 par totorigolo56
4
10 162 07-05-2018 09:44:50 par tatayet38
5
6 311 26-03-2018 06:09:09 par Arnaud
6
1 129 21-03-2018 14:55:11 par Arnaud
7
3 194 07-03-2018 15:27:22 par Najib

Pied de page des forums

Propulsé par FluxBB