PhpMyNewsLetter 2.0

Support et annonces PhpMyNewsLetter.

Vous n'êtes pas identifié(e).

Annonce

Pour me permettre de mieux vous aider au mieux, merci d'être le plus précis possible en donnant :
- la version de phpmynewsletter utilisée
- votre hébergement : personnel, dédié, mutualisé
- votre hébergeur (OVH, free, Infomaniak, 1and1,...)
- votre OS : linux, windows
- version de PHP (5.3, 5.6, 7.0, hhvm...)
Toutes les réponses à mes questions qui sont sans retour de votre part seront considérées comme résolues !

Conditions d'utilisation des forums

Vous devez accepter les conditions d'utilisation suivantes pour vous inscrire sur ces forums.
Attention : cet espace est dédié au support du script phpmynewsletter. Je m'efforcerai de vous aider de mon mieux, sous réserve d'un minimum de politesse, de présentation explicite de la question ou du bug, et d'un langage autre que le SMS. Un petit merci fait également toujours plaisir ! Merci d'avance de votre compréhension.

Pied de page des forums

Propulsé par FluxBB